× Support forum for php-RGraph and php-rgraph content plugin for Joomla

Joomla-4-Kompatibilität

1 month 1 week ago #1274 by Luma
Replied by Luma on topic Joomla-4-Kompatibilität
Vielen Dank für die Antwort.

Please Log in or Create an account to join the conversation.

1 month 2 weeks ago #1273 by jochen
Replied by jochen on topic Joomla-4-Kompatibilität
hi,

das plugin läuft auch unter Joomla4 (wurde von mir angepasst und getestet)..
php-RGraph ist die "standalone" programmatische Schnittstelle zu RGraph. Die Beispiele dazu sind  nicht mit dem Plugin erstellt  Die Anwendung "Wahlbeteiligung in Deutschland" wurde z. B. auch damit erstellt. 

Please Log in or Create an account to join the conversation.

1 month 2 weeks ago #1272 by Luma
Joomla-4-Kompatibilität was created by Luma
Hallo,
ist phpRGraph kompatibel mit Joomla 4?
Bei der Gelegenheit noch eine zweite Frage. Im Downloadbereich wird jetzt unterschieden zwischen phpRGraph und phpRGraph Content Plugin. Das war früher nicht so. Was ist der Unterschied?
Vielen Dank.

Please Log in or Create an account to join the conversation.

Time to create page: 0.100 seconds
Powered by Kunena Forum

Visitors

Today: 3
Yesterday: 45
This Week: 560
Last Week: 849
This Month: 2,575
Last Month: 2,574
0183689
United States 28.1% USA
Germany 22.7% Germany
Russia 4.2% Russia
France 3.2% France
Italy 2.7% Italy
Indonesia 2.5% Indonesia
Poland 2.1% Poland

Total:

205

countries

We use cookies on our website. Some of them are essential for the operation of the site, while others help us to improve this site and the user experience (tracking cookies). You can decide for yourself whether you want to allow cookies or not. Please note that if you reject them, you may not be able to use all the functionalities of the site.